CVE-2018-12823 – Adobe Digital Editions versions 4.5.8 and below have a heap overflow vulnerability. Succes …

0

Vuln ID: CVE-2018-12823

Published:  2018-10-17  18:29:00Z

Description: Adobe Digital Editions versions 4.5.8 and below have a heap overflow vulnerability. Successful exploitation could lead to arbitrary code execution.

Source: NVD.NIST.GOV