CVE-2018-18323 – CentOS-WebPanel.com (aka CWP) CentOS Web Panel 0.9.8.480 has Local File Inclusion via dire …

0

Vuln ID: CVE-2018-18323

Published:  2018-10-15  07:29:00Z

Description: CentOS-WebPanel.com (aka CWP) CentOS Web Panel 0.9.8.480 has Local File Inclusion via directory traversal with an admin/index.php?module=file_editor&file=/../ URI.

Source: NVD.NIST.GOV