CVE-2018-18259 – Stored XSS has been discovered in version 1.0.12 of the LUYA CMS software via /admin/api-c …

0

Vuln ID: CVE-2018-18259

Published:  2018-10-15  19:29:02Z

Description: Stored XSS has been discovered in version 1.0.12 of the LUYA CMS software via /admin/api-cms-nav/create-page.

Source: NVD.NIST.GOV