CVE-2018-1724 – IBM Spectrum LSF 9.1.1 9.1.2, 9.1.3, and 10.1 could allow a local user to obtain highly se …

0

Vuln ID: CVE-2018-1724

Published:  2018-10-11  12:29:00Z

Description: IBM Spectrum LSF 9.1.1 9.1.2, 9.1.3, and 10.1 could allow a local user to obtain highly sensitive information or escalate their privileges to root due to improper file permission settings. IBM X-Force ID: 147439.

Source: NVD.NIST.GOV