CVE-2018-18061 – An issue was discovered in dialog.php in tecrail Responsive FileManager 9.8.1. Attackers c …

0

Vuln ID: CVE-2018-18061

Published:  2018-10-10  21:29:02Z

Description: An issue was discovered in dialog.php in tecrail Responsive FileManager 9.8.1. Attackers can access the file manager interface that provides them with the ability to upload and delete files.

Source: NVD.NIST.GOV