CVE-2018-16737 – tinc before 1.0.30 has a broken authentication protocol, without even a partial mitigation …

0

Vuln ID: CVE-2018-16737

Published:  2018-10-10  21:29:01Z

Description: tinc before 1.0.30 has a broken authentication protocol, without even a partial mitigation.

Source: NVD.NIST.GOV