CVE-2018-6055 – Insufficient policy enforcement in Catalog Service in Google Chrome prior to 64.0.3282.119 …

0

Vuln ID: CVE-2018-6055

Published:  2018-09-25  14:29:04Z

Description: Insufficient policy enforcement in Catalog Service in Google Chrome prior to 64.0.3282.119 allowed a remote attacker to potentially run arbitrary code outside sandbox via a crafted HTML page.

Source: NVD.NIST.GOV