CVE-2018-6054 – Use after free in WebUI in Google Chrome prior to 64.0.3282.119 allowed a remote attacker …

0

Vuln ID: CVE-2018-6054

Published:  2018-09-25  14:29:04Z

Description: Use after free in WebUI in Google Chrome prior to 64.0.3282.119 allowed a remote attacker to potentially exploit heap corruption via a crafted Chrome Extension.

Source: NVD.NIST.GOV