CVE-2018-6045 – Insufficient policy enforcement in DevTools in Google Chrome prior to 64.0.3282.119 allowe …

0

Vuln ID: CVE-2018-6045

Published:  2018-09-25  14:29:02Z

Description: Insufficient policy enforcement in DevTools in Google Chrome prior to 64.0.3282.119 allowed a remote attacker to potentially leak user local file data via a crafted Chrome Extension.

Source: NVD.NIST.GOV