CVE-2018-6040 – Insufficient policy enforcement in Blink in Google Chrome prior to 64.0.3282.119 allowed a …

0

Vuln ID: CVE-2018-6040

Published:  2018-09-25  14:29:01Z

Description: Insufficient policy enforcement in Blink in Google Chrome prior to 64.0.3282.119 allowed a remote attacker to potentially bypass content security policy via a crafted HTML page.

Source: NVD.NIST.GOV