CVE-2018-6038 – Heap buffer overflow in WebGL in Google Chrome prior to 64.0.3282.119 allowed a remote att …

0

Vuln ID: CVE-2018-6038

Published:  2018-09-25  14:29:01Z

Description: Heap buffer overflow in WebGL in Google Chrome prior to 64.0.3282.119 allowed a remote attacker to perform an out of bounds memory read via a crafted HTML page.

Source: NVD.NIST.GOV