CVE-2018-6036 – Insufficient data validation in V8 in Google Chrome prior to 64.0.3282.119 allowed a remot …

0

Vuln ID: CVE-2018-6036

Published:  2018-09-25  14:29:01Z

Description: Insufficient data validation in V8 in Google Chrome prior to 64.0.3282.119 allowed a remote attacker to potentially leak user data via a crafted HTML page.

Source: NVD.NIST.GOV