CVE-2018-16299 – The Localize My Post plugin 1.0 for WordPress allows Directory Traversal via the ajax/incl …

0

Vuln ID: CVE-2018-16299

Published:  2018-09-24  22:29:01Z

Description: The Localize My Post plugin 1.0 for WordPress allows Directory Traversal via the ajax/include.php file parameter.

Source: NVD.NIST.GOV