CVE-2018-6682 – Cross Site Scripting Exposure in McAfee True Key (TK) 4.0.0.0 and earlier allows local use …

0

Vuln ID: CVE-2018-6682

Published:  2018-09-24  12:29:00Z

Description: Cross Site Scripting Exposure in McAfee True Key (TK) 4.0.0.0 and earlier allows local users to expose confidential data via a crafted web site.

Source: NVD.NIST.GOV