CVE-2018-15615 – A vulnerability in the Supervisor component of Avaya Call Management System allows local a …

0

Vuln ID: CVE-2018-15615

Published:  2018-09-24  12:29:00Z

Description: A vulnerability in the Supervisor component of Avaya Call Management System allows local administrative user to extract sensitive information from users connecting to a remote CMS host. Affected versions of CMS Supervisor include R17.0.x and R18.0.x.

Source: NVD.NIST.GOV