CVE-2018-14825 – A skilled attacker with advanced knowledge of the target system could exploit this vulnera …

0

Vuln ID: CVE-2018-14825

Published:  2018-09-24  19:29:00Z

Description: A skilled attacker with advanced knowledge of the target system could exploit this vulnerability by creating an application that would successfully bind to the service and gain elevated system privileges. This could enable the attacker to obtain access to keystrokes, passwords, personal identifiable information, photos, emails, or business-critical documents.

Source: NVD.NIST.GOV