CVE-2018-17322 – Cross-site scripting (XSS) vulnerability in index.php/index/category/index in YUNUCMS 1.1. …

0

Vuln ID: CVE-2018-17322

Published:  2018-09-22  02:29:00Z

Description: Cross-site scripting (XSS) vulnerability in index.php/index/category/index in YUNUCMS 1.1.4 allows remote attackers to inject arbitrary web script or HTML via the area parameter.

Source: NVD.NIST.GOV