CVE-2018-16597 – An issue was discovered in the Linux kernel through 4.18.6. Incorrect access checking in o …

0

Vuln ID: CVE-2018-16597

Published:  2018-09-21  16:29:01Z

Description: An issue was discovered in the Linux kernel through 4.18.6. Incorrect access checking in overlayfs mounts could be used by local attackers to modify or truncate files in the underlying filesystem.

Source: NVD.NIST.GOV