CVE-2018-16281 – The DEISER "Profields – Project Custom Fields" app before 6.0.2 for Jira has Inc …

0

Vuln ID: CVE-2018-16281

Published:  2018-09-21  16:29:01Z

Description: The DEISER "Profields – Project Custom Fields" app before 6.0.2 for Jira has Incorrect Access Control.

Source: NVD.NIST.GOV