CVE-2018-15613 – A cross-site scripting (XSS) vulnerability in the Runtime Config component of Avaya Aura O …

0

Vuln ID: CVE-2018-15613

Published:  2018-09-21  17:29:05Z

Description: A cross-site scripting (XSS) vulnerability in the Runtime Config component of Avaya Aura Orchestration Designer could result in malicious content being returned to the user. Affected versions of Avaya Aura Orchestration Designer include all versions up to 7.2.1.

Source: NVD.NIST.GOV