CVE-2018-6502 – A potential Reflected Cross-Site Scripting (XSS) Security vulnerability has been identifie …

0

Vuln ID: CVE-2018-6502

Published:  2018-09-20  19:29:00Z

Description: A potential Reflected Cross-Site Scripting (XSS) Security vulnerability has been identified in ArcSight Management Center (ArcMC) in all versions prior to 2.81. This vulnerability could be exploited to allow for Reflected Cross-site Scripting (XSS).

Source: NVD.NIST.GOV