CVE-2018-16607 – Cross-site scripting (XSS) vulnerability in the Orgs Page in Open-AudIT Professional editi …

0

Vuln ID: CVE-2018-16607

Published:  2018-09-19  15:29:19Z

Description: Cross-site scripting (XSS) vulnerability in the Orgs Page in Open-AudIT Professional edition in 2.2.7 allows remote attackers to inject arbitrary web script via the Orgs name field.

Source: NVD.NIST.GOV