CVE-2018-17044 – In YzmCMS 5.1, stored XSS exists via the admin/system_manage/user_config_add.html title pa …

0

Vuln ID: CVE-2018-17044

Published:  2018-09-14  07:29:01Z

Description: In YzmCMS 5.1, stored XSS exists via the admin/system_manage/user_config_add.html title parameter.

Source: NVD.NIST.GOV