CVE-2018-17037 – user/editpost.php in UCMS 1.4.6 mishandles levels, which allows escalation from the normal …

0

Vuln ID: CVE-2018-17037

Published:  2018-09-14  07:29:00Z

Description: user/editpost.php in UCMS 1.4.6 mishandles levels, which allows escalation from the normal user level of 1 to the superuser level of 3.

Source: NVD.NIST.GOV