CVE-2018-15569 – my little forum 2.4.12 allows CSRF for deletion of users. …

0

Vuln ID: CVE-2018-15569

Published:  2018-08-20  01:29:00Z

Description: my little forum 2.4.12 allows CSRF for deletion of users.

Source: NVD.NIST.GOV