CVE-2018-15565 – An issue was discovered in daveismyname simple-cms through 2014-03-11. admin/addpage.php d …

0

Vuln ID: CVE-2018-15565

Published:  2018-08-20  01:29:00Z

Description: An issue was discovered in daveismyname simple-cms through 2014-03-11. admin/addpage.php does not require authentication for adding a page. This can also be exploited via CSRF.

Source: NVD.NIST.GOV