CVE-2018-14079 – Wi2be SMART HP WMT R1.2.20_201400922 allows unauthorized remote attackers to obtain sensit …

0

Vuln ID: CVE-2018-14079

Published:  2018-08-20  20:29:02Z

Description: Wi2be SMART HP WMT R1.2.20_201400922 allows unauthorized remote attackers to obtain sensitive information via /Status/SystemStatusRpm.esp.

Source: NVD.NIST.GOV