CVE-2018-15494 – In Dojo Toolkit before 1.14, there is unescaped string injection in dojox/Grid/DataGrid. …

0

Vuln ID: CVE-2018-15494

Published:  2018-08-18  02:29:01Z

Description: In Dojo Toolkit before 1.14, there is unescaped string injection in dojox/Grid/DataGrid.

Source: NVD.NIST.GOV