CVE-2018-15358 – An authenticated attacker with low privileges can activate high privileged user and use it …

0

Vuln ID: CVE-2018-15358

Published:  2018-08-17  15:29:00Z

Description: An authenticated attacker with low privileges can activate high privileged user and use it to expand attack surface in Eltex ESP-200 firmware version 1.2.0.

Source: NVD.NIST.GOV