CVE-2018-14982 – Certain LG devices based on Android 6.0 through 8.1 have incorrect access control in the G …

0

Vuln ID: CVE-2018-14982

Published:  2018-08-17  20:29:16Z

Description: Certain LG devices based on Android 6.0 through 8.1 have incorrect access control in the GNSS application. The LG ID is LVE-SMP-180004.

Source: NVD.NIST.GOV