CVE-2018-14057 – Pimcore before 5.3.0 allows remote attackers to conduct cross-site request forgery (CSRF) …

0

Vuln ID: CVE-2018-14057

Published:  2018-08-17  18:29:00Z

Description: Pimcore before 5.3.0 allows remote attackers to conduct cross-site request forgery (CSRF) attacks by leveraging validation of the X-pimcore-csrf-token anti-CSRF token only in the "Settings > Users / Roles" function.

Source: NVD.NIST.GOV