CVE-2018-10140 – The PAN-OS Management Web Interface in Palo Alto Networks PAN-OS 8.1.2 and earlier may all …

0

Vuln ID: CVE-2018-10140

Published:  2018-08-16  18:29:00Z

Description: The PAN-OS Management Web Interface in Palo Alto Networks PAN-OS 8.1.2 and earlier may allow an authenticated user to shut down all management sessions, resulting in all logged in users to be redirected to the login page. PAN-OS 6.1, PAN-OS 7.1 and PAN-OS 8.0 are NOT affected.

Source: NVD.NIST.GOV