CVE-2018-10139 – The PAN-OS response page for GlobalProtect in Palo Alto Networks PAN-OS 6.1.21 and earlier …

0

Vuln ID: CVE-2018-10139

Published:  2018-08-16  18:29:00Z

Description: The PAN-OS response page for GlobalProtect in Palo Alto Networks PAN-OS 6.1.21 and earlier, PAN-OS 7.1.18 and earlier, PAN-OS 8.0.11 and earlier may allow an unauthenticated attacker to inject arbitrary JavaScript or HTML. PAN-OS 8.1 is NOT affected.

Source: NVD.NIST.GOV