CVE-2018-6973 – VMware Workstation (14.x before 14.1.3) and Fusion (10.x before 10.1.3) contain an out-of- …

0

Vuln ID: CVE-2018-6973

Published:  2018-08-15  12:29:00Z

Description: VMware Workstation (14.x before 14.1.3) and Fusion (10.x before 10.1.3) contain an out-of-bounds write vulnerability in the e1000 device. This issue may allow a guest to execute code on the host.

Source: NVD.NIST.GOV