CVE-2018-15140 – Directory traversal in portal/import_template.php in versions of OpenEMR before 5.0.1.4 al …

0

Vuln ID: CVE-2018-15140

Published:  2018-08-13  18:29:00Z

Description: Directory traversal in portal/import_template.php in versions of OpenEMR before 5.0.1.4 allows a remote attacker authenticated in the patient portal to read arbitrary files via the "docid" parameter when the mode is set to get.

Source: NVD.NIST.GOV