CVE-2018-15183 – PHP Scripts Mall Myperfectresume / JobHero / Resume Clone Script 2.0.6 has Stored XSS via …

0

Vuln ID: CVE-2018-15183

Published:  2018-08-09  19:29:01Z

Description: PHP Scripts Mall Myperfectresume / JobHero / Resume Clone Script 2.0.6 has Stored XSS via the Full Name and Title fields.

Source: NVD.NIST.GOV