Gentoo: GLSA-201807-02: Passenger: Multiple Vulnerabilities

0

Multiple vulnerabilities have been found in Passenger, the worst of which could result in the execution of arbitrary code. – – – – – – – – – – – – – – – – – – – – – – – – – – – – – – – – – – – – Gentoo Linux Security Advisory GLSA 201807-02 – – – – – – – – – – – – – – – – – – – – – – – – – – – – – – – – – – – – https://security.gentoo.org/ – – – – – – – – – – – – – – – – – – – – – – – – – – – – – – – – – – – – Severity:

Read full news article on Linux Security