CVE-2018-14505 – mitmweb in mitmproxy v4.0.3 allows DNS Rebinding attacks, related to tools/web/app.py. …

0

Vuln ID: CVE-2018-14505

Published:  2018-07-22  18:29:00Z

Description: mitmweb in mitmproxy v4.0.3 allows DNS Rebinding attacks, related to tools/web/app.py.

Source: NVD.NIST.GOV