CVE-2018-3771 – An XSS in statics-server <= 0.0.9 can be used via injected iframe in the filename when …

0

Vuln ID: CVE-2018-3771

Published:  2018-07-20  22:29:00Z

Description: An XSS in statics-server <= 0.0.9 can be used via injected iframe in the filename when statics-server displays directory index in the browser.

Source: NVD.NIST.GOV