CVE-2018-14443 – get_first_owned_object in dwg.c in GNU LibreDWG 0.5.1036 allows remote attackers to cause …

0

Vuln ID: CVE-2018-14443

Published:  2018-07-20  13:29:00Z

Description: get_first_owned_object in dwg.c in GNU LibreDWG 0.5.1036 allows remote attackers to cause a denial of service (SEGV).

Source: NVD.NIST.GOV