CVE-2018-14442 – Foxit Reader before 9.2 and PhantomPDF before 9.2 have a Use-After-Free that leads to Remo …

0

Vuln ID: CVE-2018-14442

Published:  2018-07-20  12:29:00Z

Description: Foxit Reader before 9.2 and PhantomPDF before 9.2 have a Use-After-Free that leads to Remote Code Execution, aka V-88f4smlocs.

Source: NVD.NIST.GOV