CVE-2018-14436 – ImageMagick 7.0.8-4 has a memory leak in ReadMIFFImage in coders/miff.c. …

0

Vuln ID: CVE-2018-14436

Published:  2018-07-20  00:29:00Z

Description: ImageMagick 7.0.8-4 has a memory leak in ReadMIFFImage in coders/miff.c.

Source: NVD.NIST.GOV