CVE-2018-14435 – ImageMagick 7.0.8-4 has a memory leak in DecodeImage in coders/pcd.c. …

0

Vuln ID: CVE-2018-14435

Published:  2018-07-20  00:29:00Z

Description: ImageMagick 7.0.8-4 has a memory leak in DecodeImage in coders/pcd.c.

Source: NVD.NIST.GOV