CVE-2018-14422 – blog/index.php in SansCMS 0.7 has XSS via the q parameter. …

0

Vuln ID: CVE-2018-14422

Published:  2018-07-20  01:29:01Z

Description: blog/index.php in SansCMS 0.7 has XSS via the q parameter.

Source: NVD.NIST.GOV