CVE-2018-14415 – An issue was discovered in idreamsoft iCMS before 7.0.10. XSS exists via the fourth and fi …

0

Vuln ID: CVE-2018-14415

Published:  2018-07-20  01:29:01Z

Description: An issue was discovered in idreamsoft iCMS before 7.0.10. XSS exists via the fourth and fifth input elements on the admincp.php?app=prop&do=add screen.

Source: NVD.NIST.GOV