CVE-2018-14394 – libavformat/movenc.c in FFmpeg before 4.0.2 allows attackers to cause a denial of service …

0

Vuln ID: CVE-2018-14394

Published:  2018-07-19  05:29:00Z

Description: libavformat/movenc.c in FFmpeg before 4.0.2 allows attackers to cause a denial of service (application crash caused by a divide-by-zero error) with a user crafted Waveform audio file.

Source: NVD.NIST.GOV