CVE-2018-14363 – An issue was discovered in NeoMutt before 2018-07-16. newsrc.c does not properly restrict …

0

Vuln ID: CVE-2018-14363

Published:  2018-07-17  17:29:01Z

Description: An issue was discovered in NeoMutt before 2018-07-16. newsrc.c does not properly restrict ‘/’ characters that may have unsafe interaction with cache pathnames.

Source: NVD.NIST.GOV