CVE-2018-14357 – An issue was discovered in Mutt before 1.10.1 and NeoMutt before 2018-07-16. They allow re …

0

Vuln ID: CVE-2018-14357

Published:  2018-07-17  17:29:00Z

Description: An issue was discovered in Mutt before 1.10.1 and NeoMutt before 2018-07-16. They allow remote IMAP servers to execute arbitrary commands via backquote characters, related to the mailboxes command associated with an automatic subscription.

Source: NVD.NIST.GOV