CVE-2018-14065 – XMLReader.php in PHPOffice Common before 0.2.9 allows XXE. …

0

Vuln ID: CVE-2018-14065

Published:  2018-07-15  15:29:00Z

Description: XMLReader.php in PHPOffice Common before 0.2.9 allows XXE.

Source: NVD.NIST.GOV