CVE-2018-0042 – Juniper Networks CSO versions prior to 4.0.0 may log passwords in log files leading to an …

0

Vuln ID: CVE-2018-0042

Published:  2018-07-11  18:29:00Z

Description: Juniper Networks CSO versions prior to 4.0.0 may log passwords in log files leading to an information disclosure vulnerability.

Source: NVD.NIST.GOV